﻿<!doctype html>
<html>
<!--[if IE 8]> <html lang="it" class="ie8"> <![endif]-->  
<!--[if IE 9]> <html lang="it" class="ie9"> <![endif]-->  
<!--[if !IE]><!--> <html lang="it"> <!--<![endif]-->  
<head>
<title>Il capitalismo delle piattaforme - I Diavoli</title>
<!-- Meta -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Favicon -->
<link rel="shortcut icon" href="http://www.idiavoli.com/wp-content/themes/idiavoli/favicon.ico">
<!-- WP -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.idiavoli.com/xmlrpc.php" />
<!-- Barra WP -->

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il “capitalismo delle piattaforme” è l’orizzonte su cui si staglieranno i futuri scenari, rapporti di forza e conflitti di classe della società umana."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il capitalismo delle piattaforme - I Diavoli" />
<meta property="og:description" content="Il “capitalismo delle piattaforme” è l’orizzonte su cui si staglieranno i futuri scenari, rapporti di forza e conflitti di classe della società umana." />
<meta property="og:url" content="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" />
<meta property="og:site_name" content="I Diavoli" />
<meta property="article:tag" content="big data" />
<meta property="article:tag" content="big tech" />
<meta property="article:tag" content="nick srnicek" />
<meta property="article:tag" content="platform capitalism" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2019-03-25T20:35:19+01:00" />
<meta property="article:modified_time" content="2019-03-25T20:36:52+01:00" />
<meta property="og:updated_time" content="2019-03-25T20:36:52+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il “capitalismo delle piattaforme” è l’orizzonte su cui si staglieranno i futuri scenari, rapporti di forza e conflitti di classe della società umana." />
<meta name="twitter:title" content="Il capitalismo delle piattaforme - I Diavoli" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="I Diavoli &raquo; Il capitalismo delle piattaforme Feed dei commenti" href="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.idiavoli.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.18"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdreams-rpp-instances-css'  href='http://www.idiavoli.com/wp-content/plugins/related-posts-pro/css/style.instances.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='sm-css-css'  href='http://www.idiavoli.com/wp-content/plugins/stock-market-widgets/css/sm-style.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.idiavoli.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.idiavoli.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.idiavoli.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.idiavoli.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.idiavoli.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.idiavoli.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-rpp-fxsmall-css'  href='http://www.idiavoli.com/wp-content/plugins/related-posts-pro/css/fxsmall.css?ver=4.4.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/related-posts-pro/js/min-scoped/jquery.rpp-isotope.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/stock-market-widgets/js/sm_widgets.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/wonderplugin-lightbox/engine/wonderpluginlightbox.js?ver=4.0C'></script>
<link rel='https://api.w.org/' href='http://www.idiavoli.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.idiavoli.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.idiavoli.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.18" />
<link rel='shortlink' href='http://www.idiavoli.com/?p=8642' />
<link rel="alternate" type="application/json+oembed" href="http://www.idiavoli.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.idiavoli.com%2Finterviste%2Fil-capitalismo-delle-piattaforme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.idiavoli.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.idiavoli.com%2Finterviste%2Fil-capitalismo-delle-piattaforme%2F&#038;format=xml" />
                <script type="text/javascript">
        rppjQuery(document).ready(function ($) {
            $('div[id^="relatedpostspro_0_"]').relatedpostspro({
                "node": null,
                "elements": ".rpp_item.rpp_visible",
                "elementsAll": ".rpp_item",
                "visibleClass": "rpp_visible",
                "fadeoutClass": "rpp_fadeout",
                "titleSelector": ".rpp_title",
                "loadingSelector": ".rpp_cssloading_container",
                "relevanceSelector": ".rpp_relevance",
                "type": "isotope",
                "isotopeLayout": "masonry",
                "transitionAnimation": "fxCoverflow",
                "initialFilter": "post_type",
                "autoplay": true,
                "autoplayTime": "6000",
                "overrideFilter": false,
                "minShow":  3,
                "defSortValue": "rpp_relevance",
                "defSortOrder": "desc",
                "showSettings": 1,
                "showSearchByDefault": 0,
                "exactSearchMatchOnly": 1,
                "dots": true
            });
        });
    </script>
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:17px; text-transform:uppercase; color:#000000; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:none; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { color:#000000; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { background:#000000; color:#ffffff; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Roboto', sans-serif; font-weight:400; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 729 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-729 { min-width:1px; }
/* 3744 */  .ubermenu .ubermenu-item.ubermenu-item-3744 > .ubermenu-target { color:#a85c2b; }
/* 5177 */  .ubermenu .ubermenu-item.ubermenu-item-5177 > .ubermenu-target { color:#000000; }
/* 5181 */  .ubermenu .ubermenu-item.ubermenu-item-5181 > .ubermenu-target { color:#000000; }
/* 5178 */  .ubermenu .ubermenu-item.ubermenu-item-5178 > .ubermenu-target { color:#000000; }
/* 5179 */  .ubermenu .ubermenu-item.ubermenu-item-5179 > .ubermenu-target { color:#000000; }
/* 5182 */  .ubermenu .ubermenu-item.ubermenu-item-5182 > .ubermenu-target { color:#000000; }
/* 5180 */  .ubermenu .ubermenu-item.ubermenu-item-5180 > .ubermenu-target { color:#000000; }
/* 58 */    .ubermenu .ubermenu-submenu.ubermenu-submenu-id-58 { background-color:#d0cbc7; }

/* Status: Loaded from Transient */

</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.idiavoli.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.idiavoli.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Style -->
<link href='https://fonts.googleapis.com/css?family=Crimson+Text:400,400italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="http://www.idiavoli.com/wp-content/themes/idiavoli/style.css" />
<link href="http://www.idiavoli.com/wp-content/themes/idiavoli/css/bootstrap.css" rel="stylesheet">
<link href="http://www.idiavoli.com/wp-content/themes/idiavoli/css/custom.css" rel="stylesheet">

<!-- Inserire Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76568728-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '160395171033862');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=160395171033862&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<div class="wrapper">
  <div class="barra-alta">
    <div class="container"> 
     <div class="social-top">
    		 <div><div class="textwidget"><ul>
<li><a href="https://www.facebook.com/idiavoliufficiale/?fref=ts" target="_blank"><img class="alignnone size-full wp-image-14" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-facebook-idiavoli.jpg" alt="ico-facebook-idiavoli" width="21" height="19" /></a></li>
<li><a href="https://twitter.com/i_diavoli" target="_blank"><img class="alignnone size-full wp-image-16" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-twitteridiavoli.jpg" alt="ico-twitteridiavoli" width="22" height="19" /></a></li>
<li><a href="https://www.linkedin.com/company/10260653?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10260653%2Cidx%3A1-1-1%2CtarId%3A1460323769748%2Ctas%3Ai%20diavoli" target="_blank"><img class="alignnone size-full wp-image-15" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-linkedin-idiavoli.jpg" alt="ico-linkedin-idiavoli" width="21" height="19" /></a></li>
<li><a href="https://www.youtube.com/user/idiavoliufficiale" target="_blank"><img class="alignnone size-full wp-image-17" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-youtube-idiavoli.jpg" alt="ico-youtube-idiavoli" width="22" height="19" /></a></li>
</ul>
</div></div>	            </div> 
    </div>
  </div>
  <div class="header">
      <div class="container">
            <div class="logo">
               		 <div><div class="textwidget"><p><a href="http://www.idiavoli.com/"><img class="alignnone size-medium wp-image-18" src="http://www.idiavoli.com/wp-content/uploads/2016/04/IDiavoli-logo-300x61.png" alt="IDiavoli-logo" width="300" height="61" /></a></p>
</div></div>	                 </div>  
            <div class="sottologo">
            <p>
<span class="datahome hidden-xs hidden-sm">marzo 2019</span>
<span class="mottohome">LA FINANZA RACCONTATA DALLA SUA SCATOLA NERA</span>
<span class="indicehome hidden-xs hidden-sm">Mib [stock symbol="FTSEMIB"] </span>
</p>
            </div>   
    </div> 
  </div> <!--/header-->
 
  
  <div id="barra1">
      <div class="container">
       
<!-- UberMenu [Configuration:main] [Theme Loc:menu_principale] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-menu_principale ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-2-menu_principale"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-2-menu_principale" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-2 ubermenu-loc-menu_principale ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-2-menu_principale" class="ubermenu-nav"><li id="menu-item-58" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-has-children ubermenu-item-58 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-58 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-5177" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5177 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/focus/"><span class="ubermenu-target-title ubermenu-target-text">FOCUS</span></a></li><li id="menu-item-5181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/ritratti/"><span class="ubermenu-target-title ubermenu-target-text">RITRATTI</span></a></li><li id="menu-item-5178" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5178 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/banche/"><span class="ubermenu-target-title ubermenu-target-text">BANCHE</span></a></li><li id="menu-item-5179" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5179 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/recensioni/"><span class="ubermenu-target-title ubermenu-target-text">RECENSIONI</span></a></li><li id="menu-item-5182" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-5182 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/interviste/"><span class="ubermenu-target-title ubermenu-target-text">INTERVISTE</span></a></li><li id="menu-item-5180" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/mailbox-riceviamo-e-pubblichiamo/"><span class="ubermenu-target-title ubermenu-target-text">MAILBOX</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-2229" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2229 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/il-progetto/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Il Progetto</span></a></li><li id="menu-item-737" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-737 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/il-tredicesimo-piano/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Il Tredicesimo Piano</span></a></li><li id="menu-item-3744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-3744 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/il-tredicesimo-piano/tredicesimo-piano-la-miniserie-web-air/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miniserie Web</span></a></li><li id="menu-item-1689" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-video ubermenu-item-1689 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/video/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-2106" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2106 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/english-selection/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">English Selection</span></a></li><li id="menu-item-729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-729 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-729 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-731" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-731 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="http://www.idiavoli.com/">
			<input type="text" placeholder="Cerca" value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
       
    </div>   
  </div> <!--/barra1-->    
  <div class="corpo">
    <div class="container">
  
    
    <div class="row">
    <div class="col-md-12 articolo-idiavoli">
     	<div class="articolo-post articolo-pagina" id="post-8642"> 
         <h3 class="occhiello"><span>«Per vedere dispiegarsi davvero il potenziale di Internet», dice Srnicek, «dobbiamo sottrarci al capitalismo»</span></h3>
<h1 class="titolo-articolo">Il capitalismo delle piattaforme</h1>
<h3 class="sottotitolo">Google, Facebook, Amazon, Walmart. La guerra dei dati imperversa. All’apice storico di estrattivismo e sorveglianza digitale, i big data sono il nuovo bacino di monsieur le Capital e il “capitalismo delle piattaforme” l’orizzonte su cui si staglieranno i futuri scenari della società umana, con i loro rapporti di forza e conflitti di classe. Lo racconta Nick Srnicek (autore di “Platform Capitalism”) in una lunga e articolata intervista apparsa su Los Angeles Review of Books e tradotta da Sarah Gainsforth per Dinamopress.</h3>
<div class="immagine-copertina-grande">
<img width="1140" height="450" src="http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-cop-Srnicek-intervista.png" class="attachment-full img-responsive" alt="" style="" title="" srcset="http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-cop-Srnicek-intervista-300x118.png 300w, http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-cop-Srnicek-intervista-768x303.png 768w, http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-cop-Srnicek-intervista-1024x404.png 1024w, http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-cop-Srnicek-intervista.png 1140w" sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<div class="data-art">
25 marzo 2019
</div>
</div>
<div class="articolo-dim">
<div class="col-md-8 col-art-sx"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Google, Facebook, Amazon, Walmart. <a href="http://www.idiavoli.com/focus/guerra-dati/" target="_blank">La guerra dei dati</a> imperversa. All’apice storico di estrattivismo e sorveglianza digitale, i big data sono il nuovo bacino di monsieur le Capital e il <a href="http://www.idiavoli.com/recensioni/capitalismo-piattaforme-fascino/" target="_blank">“capitalismo delle piattaforme”</a> l’orizzonte su cui si staglieranno i futuri scenari della società umana, con i loro rapporti di forza e conflitti di classe.</p>
<p>Lo racconta Nick Srnicek (autore di <em>Platform Capitalism</em>) in una lunga e articolata intervista – apparsa su <a href="https://lareviewofbooks.org/article/bigger-than-the-ussr-a-conversation-with-nick-srnicek-author-of-platform-capitalism/?fbclid=IwAR2f58nk_kF0leZDMcZnYKGoV0Eq_vk4gHkDI5ew1U1XL__8zVXFW8xzt2k" target="_blank">Los Angeles Review of Books</a> e tradotta da Sarah Gainsforth per <a href="https://www.dinamopress.it/news/piu-grande-dellurss-conversazione-nick-srnicek/" target="_blank">Dinamopress</a> – che riprendiamo sui Diavoli, di seguito.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong>Il tuo ultimo libro, Platform Capitalism, termina con la constatazione che avremmo molte buone ragioni per nazionalizzare le grandi piattaforme come Google o Facebook. Partiamo dal principio: cosa intendi per piattaforma?</strong></p>
<p>La piattaforma è in realtà un modello di business piuttosto datato, ma è diventato molto più pervasivo con l’avvento della tecnologia digitale. Di fatto, una piattaforma è un intermediario tra due o più gruppi diversi. Possiamo pensare alle prime piazze dei mercato, ma la piattaforma come modello è decollata soprattutto con le tecnologie digitali negli ultimi 10 anni. Facebook, ad esempio, è un intermediario tra inserzionisti da un lato e utenti, sviluppatori di software e aziende che creano pagine e chatbot dall’altro. Facebook riunisce tutti questi diversi gruppi e da essi trae il suo valore, e questo è un fatto abbastanza nuovo rispetto alle aziende più tradizionali. Queste piattaforme stanno diventando centrali nel capitalismo contemporaneo: sono, sempre di più, le aziende più redditizie, ricche e potenti del mondo.</p>
<p>&nbsp;</p>
<p><strong>Quali sono alcuni esempi più vecchi?</strong></p>
<p>L’esempio classico sarebbe qualcosa come un centro commerciale. Un centro commerciale riunisce diversi singoli negozi da un lato e un grande gruppo di clienti dall’altro. Funziona come una piattaforma fisica per riunire questi due gruppi. Le piattaforme fisiche esistono da tempo, ma con le piattaforme digitali il modello di business sta diventando molto più diffuso per una ragione cruciale. Come intermediario, la piattaforma è in grado di raccogliere ed estrarre tutti i dati sul comportamento dei singoli gruppi che interagiscono su di essa. Tutti questi dati possono essere sfruttati molto facilmente, e questo aiuta a spiegare perché stiamo iniziando a vedere comparire le piattaforme non solo nel settore tecnologico, ma ovunque. Monsanto e John Deere in agricoltura, Siemens e GE nella produzione, Rolls-Royce nel settore dei motori a reazione, e così via. In vari modi, tutte queste aziende stanno adottando la piattaforma come modello di business.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="600" height="400" src="http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-art-Srnicek-intervista.png" class="vc_single_image-img attachment-full" alt="" srcset="http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-art-Srnicek-intervista-300x200.png 300w, http://www.idiavoli.com/wp-content/uploads/2019/03/immagine-art-Srnicek-intervista.png 600w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</figure>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong>Puoi spiegare in che modo Siemens o GE stanno diventando piattaforme? È abbastanza intuitivo concepire Facebook come una piattaforma, dato che i contenuti e i profili sono quasi letteralmente “su” Facebook. Ma come può un’azienda industriale come Siemens funzionare in modo analogo?</strong></p>
<p>L’idea di una piattaforma dietro Siemens o General Electric è quella di avere qualcosa come un internet industriale. In Germania si chiama Industry 4.0: l’idea che si possono collegare tutti i singoli componenti di una fabbrica, i macchinari, i prodotti che la attraversano, ad una intranet locale. La promessa di questo approccio è di rendere le fabbriche più automatizzabili (riducendo i costi di manodopera), più efficienti e produttive e meno soggette a guasti (poiché i sensori possono monitorare costantemente l’usura). GE e Siemens stanno attualmente investendo miliardi in una corsa per sviluppare il cloud computing e le analisi software necessarie a questo scopo, e gli strumenti che permettono agli sviluppatori di creare nuovo software per queste cose. È come se che Siemens e GE fossero in competizione per costruire un App Store per le fabbriche. Invece di dover costruire software da zero per ogni singola fabbrica, semplicemente adottano la piattaforma di Siemens o GE e poi acquistano le applicazioni per l’analisi dei dati di cui potrebbero aver bisogno. Per Siemens e GE, questo significa che ogni altra azienda manifatturiera diventa dipendente da loro, sia economicamente che politicamente. Il risultato è una manciata di monopoli che potenzialmente dominano gran parte della produzione globale.</p>
<p>&nbsp;</p>
<p><strong>L’industria automobilistica, ad esempio, che in Germania conta circa 800.000 posti di lavoro, ha da tempo esteso le catene di distribuzione. Aziende come Volkswagen o Daimler utilizzano una rete di fornitori e costruiscono moduli in diverse marche automobilistiche. Non sono già piattaforme?</strong></p>
<p>Non proprio. Il modello di business tradizionale dell’industria automobilistica è molto più lineare. Si prendono i materiali da un fornitore, si portano alla fabbrica, si incorporano nelle auto e poi si vendono le auto ai clienti. È un mercato a più dimensioni, ma la cosa fondamentale è che queste non sono interdipendenti nel modo in cui lo sono in una piattaforma. Un esempio: i due lati del mercato di Uber sono fortemente interdipendenti. Bisogna avere abbastanza autisti per avere abbastanza passeggeri e abbastanza passeggeri per avere abbastanza autisti, altrimenti la piattaforma non funzionerà. Queste due cose ruotano l’una intorno all’altra, questo è l’aspetto davvero unico della piattaforma. Inoltre, le piattaforme danno origine a un effetto network. Al livello più elementare, questo significa che più persone sono coinvolte in una piattaforma, più la piattaforma diventa significativa per tutti gli altri. Potrebbe non piacerti Mark Zuckerberg, potrebbero non piacerti gli scandali sulla privacy di Facebook, potrebbe non piacerti la loro sorveglianza, ma, se intendi connetterti a un sito di un social network, probabilmente sarà Facebook, semplicemente perché tutti i tuoi amici e familiari sono già lì. Man mano che sempre più persone utilizzano la piattaforma, questa diventa più importante per tutti. Questo è il motivo per cui le piattaforme tendono a creare monopoli. Con gli effetti di network, diventa molto difficile per i concorrenti avere qualsiasi potere, qualsiasi influenza, qualsiasi cosa.</p>
<p><strong> </strong></p>
<p><strong>L’aspetto problematico di Facebook sarebbe allora il suo ruolo di monopolista nella progettazione della sfera pubblica, diventando una piattaforma molto potente e vulnerabile in termini di manipolazione. Abbiamo assistito alla polemica sulle interferenze con le elezioni americane (USA), gli annunci di Facebook mirati a un certo pubblico e così via. Ora che le elezioni sono in gioco, i politici sembrano essersi resi conto di quanto siano diventate potenti le piattaforme per l’opinione pubblica. Cosa ne pensa dei recenti tentativi di regolare e controllare Facebook a livello politico?</strong></p>
<p>Ritengo che finora vi siano state due grandi risposte. In primo luogo, Facebook insiste sul fatto che può autoregolarsi e che lo farà. Il tentativo di Facebook di etichettare notizie false, o la promessa che l’IA risolverà i loro problemi, sono esempi di questa tendenza. Il problema di questo approccio è che il loro intero modello di business dipende dalla pubblicità. E la pubblicità nell’economia di Internet si basa sulla sorveglianza. Quindi Facebook deve monitorare le persone, deve raccogliere dati, e più dati privati riesce ad ottenere, più profitti riesce a fare. Nonostante le migliori intenzioni dei singoli dipendenti di Facebook, la necessità strutturale è che questi devono raccogliere sempre più dati. E non credo che l’autoregolamentazione sarà mai in grado di superare questo ostacolo.</p>
<p>D’altro canto, le autorità di vigilanza (in particolare in Europa) stanno facendo sempre più pressione per controlli più severi su Facebook. Mentre si levano richieste più radicali per disgregare Facebook, o per applicare politiche di condivisione dei dati, nella realtà le norme sono state finora relativamente deboli. Forse la cosa più problematica è che molte delle discussioni partono dal presupposto che Facebook – e altre piattaforme private – dovrebbero prendere decisioni sulla censura, sui contenuti e sull’accesso. Come hai detto, piattaforme come Facebook stanno assumendo sempre più funzioni di pubblica utilità e, come tali, devono essere governate dal pubblico, non da un’azienda privata e dai suoi dirigenti. Questo significa cambiare completamente la struttura di governance di queste piattaforme.</p>
<p><strong> </strong></p>
<p><strong>Un aspetto interessante delle recenti dichiarazioni di Mark Zuckerberg è la sua previsione che gli utenti passeranno meno tempo su Facebook e che il tasso di utilizzo diminuirà. Ha detto che vuole rendere il tempo su Facebook  socialmente più prezioso, “tempo ben speso”. Pensi che questa sia una retorica vuota o in realtà un calcolo che ha spinto il modello di business troppo lontano?</strong></p>
<p>Penso che in parte si tratti di una questione di qualità dei dati, rispetto alla quantità. Per capire cosa questo significa, possiamo guardare alla ricerca sui dati che le persone forniscono a Google e a Facebook. Quando le persone si presentano sui social media, lo fanno in modo mediato, presentando un’immagine idealizzata di sé stessi – il che significa che Facebook tende anche a ottenere più dati mediati sulle persone. Questo ha un impatto su quanto Facebook effettivamente conosca queste persone, quanto le conosca bene per gli inserzionisti. Google, al contrario, è una piattaforma relativamente più anonima. Si possono cercare informazioni, ad esempio, sulla propria condizione di salute o cercare cose di cui non si parlerebbe mai sui social media pubblici. Il risultato è che Google ha probabilmente dati migliori sulle persone – la sua qualità è superiore.</p>
<p>Per tornare alle decisioni di Facebook riguardo al “tempo ben speso”, penso che in parte quello che sta succedendo è la consapevolezza che se le notizie false e i materiali di bassa qualità continuano a diffondersi selvaggiamente, questo avrà un impatto negativo sulla qualità dei dati. Otterranno antagonismi artificiali, la gente se ne andrà, e otterranno persone che smettono di pubblicare perché non lo trovano più utile. Tutto questo è attivamente dannoso per il core business di Facebook. Quindi penso che quello che sta succedendo sia in realtà un gioco strategico per rinunciare a una certa quantità di dati in cambio di una migliore qualità dei dati.</p>
<p><strong> </strong></p>
<p><strong>Penso che siamo tutti consapevoli della problematicità insita nella tendenza di Facebook al monopolio dell’informazione e dell’informazione politica. Ma se prendiamo, ad esempio, una piattaforma come Amazon, che permette un miglioramento dello user service da parte degli utenti permettendo di condensare l’intera rete di librerie indipendenti in un’unica piattaforma dove è possibile trovare libri a prezzi ragionevolmente buoni, eccetera – così è iniziata – allora bisogna ammettere che dal punto di vista del singolo utente, ha avuto un impatto positivo sotto molti aspetti. Pensi che una volta acquisita una posizione dominante, quasi monopolistica sotto molti aspetti del commercio elettronico, le piattaforme abuserebbero necessariamente della loro posizione di potere?</strong></p>
<p>Hai ragione nel dire che, al livello dei consumatori, questi fattori hanno spesso portato benefici significativi. Uber è molto più conveniente dei taxi tradizionali; se si utilizza Gmail, si beneficia del fatto che le informazioni di posta elettronica vengono importate automaticamente nel calendario e così via. Ci possono essere molti vantaggi nel consolidamento di questi fattori. Questi benefici, a loro volta, alimentano l’aspetto monopolistico di queste aziende – ma costituiscono anche la base del ragionamento secondo cui queste aziende dovrebbero essere, come minimo, regolamentate come servizi pubblici, se non gestite in proprietà comune (poiché la loro disgregazione sarebbe controproducente).</p>
<p>Per quanto riguarda il fatto che queste aziende utilizzeranno o meno il loro potere per ragioni più nefaste, penso che questo stia già accadendo. La “caccia” di Amazon per la loro seconda sede centrale è un ottimo esempio. Diverse città si sono fatte concorrenza tra loro per offrire ad Amazon le migliori agevolazioni fiscali, i migliori incentivi a trasferirvi la loro sede centrale. Una corsa al ribasso per far venire Amazon in città – e questo è possibile solo in virtù del potere che Amazon ha al momento. E questo è solo un esempio.</p>
<p><strong> </strong></p>
<p><strong>Forse si può dire che questo è il modello di business che hanno creato intorno al 2008. C’è stato un momento in cui hanno capito seriamente che non avevano un modello di business e poi hanno adottato quello, giusto? Forse è difficile per questi tipi di aziende, in particolare Facebook, distinguere la loro spinta iniziale e la loro successiva evoluzione come aziende che tentano di diventare redditizie.</strong></p>
<p>Giusto, i modelli di business apparentemente praticabili per Internet sono limitati (almeno in condizioni capitalistiche), e molti di essi si concentrano sull’estrazione dei dati personali e sul loro utilizzo per vendere annunci pubblicitari. Questo è diventato l’approccio dominante – il capitalismo di sorveglianza, per usare il termine di Shoshana Zuboff – per molte aziende.</p>
<p>Tuttavia, al tempo stesso, la maggior parte di queste grandi aziende basate su Internet in realtà non sono redditizie. LinkedIn non è mai stata redditizia; WhatsApp non è mai stata redditizia; Snapchat non è mai stata redditizia; Uber non è mai stata redditizia – e la lista continua. Tutte queste aziende hanno subìto perdite durante ogni anno della loro esistenza. Quindi penso che ci sia una crescente urgenza in alcune di queste aziende di trovare un approccio redditizio –  con tutti gli impatti sulla privacy, sulla sicurezza e sulla manipolazione della società che la corsa al profitto comporta. Assumendo un punto di vista più ampio, ci si potrebbe anche chiedere se internet sia adatto al capitalismo. Forse, per vedere il potenziale di Internet dispiegarsi davvero, dobbiamo sottrarci al capitalismo (di sorveglianza).</p>
<p><strong> </strong></p>
<p><strong>In Platform Capitalism, esprimi molto scetticismo circa la funzionalità delle piattaforme pubblicitarie. Sostieni che un’azienda come Amazon, basata sull’e-commerce, nel commercio di beni concreti, ha un modello di business molto più praticabile di Google e Facebook. Perché?</strong></p>
<p>Penso che ci siano alcuni problemi con il modello pubblicitario. Innanzitutto, è fortemente soggetto a fluttuazioni economiche. Se l’economia entra in recessione, una delle prime cose che le aziende tagliano è la spesa pubblicitaria. Esiste una ben nota correlazione tra i cicli economici e la spesa pubblicitaria. Ciò significa che Google e Facebook sono molto sensibili alle fluttuazioni economiche. L’altro loro problema è che la crescita cui abbiamo assistito nella pubblicità digitale sta continuando, ma il tasso di crescita diminuisce ogni anno. Mentre la pubblicità tradizionale si sposta sempre più verso il mondo online, diminuiscono i soldi provenienti dal settore tradizionale della pubblicità. Quindi le piattaforme pubblicitarie continuano ad aumentare i ricavi, ma il medio termine pone problemi per questo modello. Un altro aspetto è che Facebook e Google si sono già accaparrati la sfera della pubblicità online. Attualmente controllano il 50% o il 60% del lucrativo mercato occidentale della pubblicità online (le stime variano da paese a paese, ma in generale siamo al 50% e oltre). Ma questo significa che la facile crescita di cui hanno goduto con i ricavi provenienti da altre aziende è fondamentalmente finita. Ogni anno, dall’80% al 90% della nuova spesa in pubblicità digitale va a Facebook e Google. L’unico posto in cui possono crescere da ora in poi è quello di cannibalizzarsi l’un l’altro. Tutto ciò significa che ci sono limiti significativi a quante entrate possono generare. E se la pubblicità è il generatore di risorse fondamentali per il resto del business – perché, ancora una volta, il resto di queste aziende non sono redditizie – questo pone dei limiti a ciò che è possibile fare.</p>
<p>Di contro, un’azienda come Amazon ha molto più spazio per far crescere i profitti – sia attraverso il cloud computing o attraverso la più tradizionale attività di e-commerce. Quest’ultima, per esempio, è ancora una parte relativamente piccola del settore americano della vendita al dettaglio – poco meno del 10% secondo i dati ufficiali. Quindi per Amazon c’è molto spazio per crescere, ma relativamente poco per Facebook e Google (almeno per il loro core business).</p>
<p><strong> </strong></p>
<p><strong>A prescindere dalla questione dei limiti della crescita – la pubblicità è davvero un modello di business del futuro? La pubblicità funziona creando desideri e dando alle persone la possibilità di scegliere o suggerendo loro di scegliere i prodotti migliori. Le aziende tecnologiche stanno ora spingendo verso assistenti personali per ogni istante della catena di consumo, un tipo di servizio in cui il desiderio viene esaudito nel momento stesso in cui si forma, così che non ci sarà più bisogno della pubblicità.</strong></p>
<p>Sì, penso che questo sia probabilmente la loro soluzione ideale, poi ci sono i piccoli pulsanti di Amazon che si premono e si ottiene il prodotto – questo è il tipo di obiettivo finale idealizzato: dove alla fine la previsione prende il posto della pubblicità, e i prodotti appaiono alla tua porta prima ancora di sapere che ne avevi bisogno.</p>
<p><strong> </strong></p>
<p><strong>Infatti questo eliminerebbe il principio fondamentale del capitalismo di mercato dal punto di vista del consumatore, ovvero la scelta tra diverse opzioni: puoi scegliere quella che ritieni avere la qualità migliore a un prezzo più basso. In un sistema in cui non abbiamo più queste istanze di scelta, esiste ancora la concorrenza, e a quale livello?</strong></p>
<p>Penso che esisterebbe la concorrenza, ma a livello di algoritmi che combattono tra loro piuttosto che a livello di aziende che competono per aggiudicarsi la scelta individuale attraverso la pubblicità. È un’ipotesi interessante (che è stato esplorata in modo molto più approfondito da altri).</p>
<p><strong> </strong></p>
<p><strong>Ma non c’è concorrenza tra Alexa e Google Home, vero? Non si userebbero entrambi questi assistenti chiedendo loro: “Chi mi procura gli spaghetti a un prezzo migliore”, giusto?</strong></p>
<p>La concorrenza tra Alexa e Google Home è possibile, con il multihoming, la connessione di consumatori a queste piattaforme – ma aggiunge più complicazioni e costi per gli utenti, quindi non sembra probabile si sviluppi. Ma ci sarebbe molta concorrenza per essere l’unico prodotto presentato come la realizzazione di quel desiderio. Alexa ha già la tendenza a presentare prodotti a marchio Amazon quando la gente chiede di acquistare articoli di base, e si possono immaginare possibili i tipi di manipolazioni monopolistiche del consumismo.</p>
<p>&nbsp;</p>
<p><strong>Alla fine del tuo libro parli di guerre tra piattaforme, ovvero la prospettiva che le grandi aziende tecnologiche cominceranno a competere l’una contro l’altra. Ma non sembra piuttosto che si siano felicemente accaparrate internet e stiano andando piuttosto d’accordo senza interferire troppo l’una con l’altra? Google per le ricerche e gli annunci in open internet, Facebook per le interazioni sociali, Amazon per l’e-commerce, e Apple per l’hardware – naturalmente ci sono anche altri, ma concentriamoci sui Big Four.</strong></p>
<p>Ognuno di questi Big Four è iniziato storicamente in un’area particolare. Che si tratti di motori di ricerca, social media, e-commerce, hardware e sistemi operativi. Ma poiché gli imperativi dei dati li hanno costretti ad espandersi e a trovare nuove aree di raccolta dati, stanno iniziando ad interferire l’uno con l’altro. Penso che l’e-commerce sia un ottimo esempio. Facebook sta cercando di sviluppare le capacità di e-commerce sul suo sito web, come piattaforma. Google sta anche cercando di sviluppare l’e-commerce sulla piattaforma. Sono tutti direttamente contrapposti alla piattaforma di Amazon. Quindi stiamo iniziando a vedere un po’ di concorrenza. Google ha iniziato a collaborare con Walmart, che è uno dei concorrenti più diretti di Amazon (e Walmart ha acquistato Flipkart, il più grande concorrente di Amazon in India).</p>
<p>Quindi ci sono queste partnership e alleanze che si stanno costruendo per una concorrenza più o meno indiretta al momento, ma comunque una concorrenza (che si sta accumulando miliardi di dollari).</p>
<p>Amazon ha provato a entrare nel mercato degli smartphone con il Fire Phone nel 2015 – alla fine fu un fallimento, ma è stato un tentativo di competere direttamente con Apple. Facebook sta cercando di scalfire il dominio di Google sul web aperto reindirizzando gli utenti alle proprie app chiuse (ad esempio, pagine web che si aprono nell’app di Facebook, piuttosto che nel browser di Google). Possiamo vedere linee di concorrenza simili che vengono tracciate ovunque: auto senza conducente, piattaforme di messaggistica, assistenti vocali, internet delle cose, realtà virtuale, e così via.</p>
<p>Penso che stiamo iniziando a vedere anche gli albori della competizione nell’IA. Tutte le principali piattaforme stanno investendo molto nell’IA e riconoscono che l’IA è il futuro del loro business (e probabilmente gran parte dell’economia). Inoltre, fare IA oggi richiede cose a cui solo poche aziende hanno accesso, e le grandi aziende tecnologiche riconoscono di poter costruire una posizione di monopolio all’interno della sfera dell’IA. Se riescono a raggiungere questo obiettivo, avranno il potere di affittare l’IA a qualsiasi altra azienda e di addebitare una quantità esorbitante di denaro. Stiamo quindi assistendo ad una significativa concorrenza assoluta nei campi chiave dello scenario dell’IA contemporanea: dati e stipendi alle stelle per i lavoratori qualificati.</p>
<p>&nbsp;</p>
<p><strong>Questo ci riporta ad uno scenario che lascia poco spazio alla resistenza, perché l’abbandono delle piattaforme, anche collettivamente con un gruppo di amici o una piccola organizzazione, sembra inutile. All’utente manca l’effetto network e non ha impatto. Ogni atto di resistenza sembra essere troppo piccolo a causa della scala di queste aziende. Cosa facciamo?</strong></p>
<p>È incredibilmente difficile, e molte delle opzioni di resistenza sono fortemente individualizzate. Possiamo bloccare personalmente i nostri profili sui social media, possiamo trovare delle alternative per salvare la privacy, possiamo lanciare algoritmi che ingannano altri algoritmi, possiamo ingannare la sorveglianza del riconoscimento facciale con trucchi e abbigliamenti particolari, e così via. Ma tutte queste soluzioni si affidano a individui che fanno una scelta, piuttosto che a qualsiasi approccio per cercare di minare sistematicamente le grandi piattaforme. È incredibilmente difficile pensare a ciò che si può fare, in parte perché le dimensioni e la scala di queste aziende sono molto difficili da sfidare dal grado zero. Ci sono alcuni tentativi però – per esempio, l’idea di piattaforme cooperative del tipo “produciamo un’alternativa, e facciamo migrare gli utenti verso una versione di Uber bella e umana” per esempio …</p>
<p><strong> </strong></p>
<p><strong>Esistono alcuni esempi di successo?</strong></p>
<p>Per quanto ne so, uno dei più interessanti è probabilmente Ride Austin ad Austin, Texas. Non è una piattaforma cooperativa, ma è una piattaforma senza scopo di lucro che mira a pagare e trattare bene i suoi lavoratori. Ha avuto un certo successo, ma la storia di questo successo è ciò che rende il caso particolarmente interessante. Ad un certo punto Uber e Lyft sono stati vietati dalla città a causa del mancato rispetto delle normative locali. Con queste piattaforme, e i loro attacchi ai concorrenti, scomparsi, sono emerse nuove alternative, tra cui Ride Austin. Ora hanno avuto un certo successo come risultato, ma alla fine Uber e Lyft sono stati autorizzati ad operare nuovamente in città, e il numero di clienti di Ride Austin è sceso di circa il 70%. Quindi la lezione è che per competere con le principali piattaforme, in alcuni casi queste dovrebbero essere vietate perché ci sia una parità di condizioni per una piattaforma cooperativa e queste piattaforme monopolistiche. Infatti aziende come Uber sono disposte a sabotare i concorrenti (ad esempio, Uber è stata accusata da un concorrente di prenotare le corse con loro e di annullarle, intasando così il loro servizio taxi) e di ridurre i prezzi (attraverso l’accesso a tasche profonde di capitale di rischio e misure di evasione fiscale).</p>
<p>Anche se questo tende ad accadere a un livello comunale (Austin ne è un esempio, mentre Londra sta minacciando di vietare anche Uber), può avvenire anche a livello statale. L’Etiopia è un esempio affascinante, dove hanno deciso di vietare le piattaforme di ride-sharing straniere come parte del loro nazionalismo economico, e come risultato ci sono state un certo numero di alternative nazionali che sono aumentate, adattate alle condizioni locali (ad esempio, scarsa penetrazione degli smartphone, internet lento e mancanza di opzioni di pagamento mobile). Questo mostra cosa è possibile fare quando i governi si ricordano di avere il potere su queste piattaforme.</p>
<p>&nbsp;</p>
<p><strong>Questo si potrebbe vedere probabilmente in settori molto ristretti, perché Uber è una piattaforma molto diversa da Google e Facebook. Se Londra decidesse di regolamentare pesantemente o addirittura vietare Uber, ci sarebbe spazio per un’applicazione pubblica per i taxi. Più piccolo è il campo, più grande è il margine di manovra.</strong></p>
<p>Sono pienamente d’accordo, e penso che quando parliamo di ciò che si può fare è importante distinguere tra queste singole piattaforme di settore, rispetto a quelle che si espandono su diversi mercati come Google, Amazon o Facebook. Il problema di queste piattaforme multisettoriali è molto più difficile. Come minimo, possiamo pensare a una regolamentazione di pubblica utilità per cercare di incanalarle a beneficio del bene comune. Ma possiamo anche pensare a una sorta di proprietà pubblica democratica come soluzione ideale. Il problema è che, non appena lo si dice, ci si imbatte in ogni sorta di ostacoli tecnici intorno a ciò che questo comporterebbe. Non è del tutto chiaro cosa significherebbe se Google e Facebook fossero nazionalizzati, tecnicamente, economicamente e politicamente. Quindi penso che siamo solo all’inizio dell’analisi sul modo di ottenere il controllo e la proprietà di questi mezzi di produzione.</p>
<p><strong> </strong></p>
<p><strong>Stai paragonando la situazione alla collettivizzazione delle infrastrutture di base come l’acqua e l’elettricità all’inizio del XX secolo. Puoi dirci qualcosa sui limiti di questa analogia? L’idea sembra semplice: le piattaforme digitali forniscono un’infrastruttura talmente utile per tutti, parte della vita quotidiana di tutti, che abbiamo bisogno di controllarla pubblicamente. Pertanto, dovremmo nazionalizzarla come abbiamo a un certo punto nazionalizzato l’acqua e l’elettricità –  anche se da allora le abbiamo riprivatizzate.</strong></p>
<p>Credo che la giustificazione dietro l’istanza di proprietà e controllo collettivi sia in gran parte la stessa: sono monopoli naturali che forniscono un bene pubblico e, di conseguenza, devono essere messi sotto il controllo democratico. Tuttavia, per quanto riguarda le modalità di attuazione concreta di tale principio, credo che vi siano alcune differenze fondamentali. La prima è che le nazionalizzazioni precedenti si sono verificate nei singoli mercati – petrolio, ferrovie, acqua e così via. Ma i monopolisti di oggi si estendono in diversi settori industriali – da sola Amazon comprende il commercio elettronico, la produzione, la logistica, il cloud computing, i negozi di alimentari, l’hardware dei computer, e così via. Il semplice fatto è che i monopoli di oggi coprono una sezione dell’economia molto più ampia rispetto a qualsiasi altro monopolio del passato, e questo pone delle sfide per pensare di farli diventare proprietà collettiva.</p>
<p>L’altra differenza fondamentale è di scala. All’epoca, i monopoli erano molto più localizzati a livello nazionale e territoriale, ed era chiaro quale giurisdizione avrebbe avuto un potere regolatore e nazionalizzante. Oggi, i monopoli di piattaforma sono più globali sotto molti aspetti – e a volte soggetti a giurisdizioni che si sovrappongono. I dati sui cittadini dell’UE, ad esempio, possono essere conservati negli Stati Uniti, ma poi soggetti alle leggi europee e americane (una tensione che si gioca nei negoziati internazionali sulla protezione dei dati e sulla privacy). E piattaforme come Google non devono essere fisicamente localizzate all’interno di un paese per fornire servizi a quel paese – ha senso che la nazionalizzazione abbia senso per un paese come questo? Il che vuol dire che mentre “collettivizzare le piattaforme” è una bella richiesta, c’è ancora del lavoro da fare per capire cosa significa questo nella pratica.</p>
<p><strong> </strong></p>
<p><strong>Quali istituzioni pubbliche potrebbero accettare questa sfida? Queste imprese sono globali, quindi servirebbe un’unità politica transnazionale che se ne occupi.</strong></p>
<p>Un organismo transnazionale sarebbe l’ideale, ma ancora una volta non c’è alcuna intenzione istituzionale verso questo modello, né c’è una base sociale per richiederla. Di conseguenza, al momento si tratta per lo più di idee fluttuanti, anche se questo è importante in termini di espansione del senso del possibile.</p>
<p>Ci sono alcune tendenze esistenti verso la nazionalizzazione di almeno alcune parti dell’infrastruttura digitale, anche se queste sono guidate più da preoccupazioni di sicurezza nazionale che non da uno spostamento verso il controllo democratico e la proprietà. Un buon esempio è che l’amministrazione Trump, secondo quanto riferito, stava pensando di creare una rete 5G di proprietà e gestione nazionale negli Stati Uniti. Questo andrebbe contro le loro convinzioni economiche fondamentali, ma l’istanza è stata portata avanti da un gruppo interno all’esercito che ha cercato di giustificarla sulla base del fatto che (a) è necessaria una rete 5G per mantenere la sofisticazione tecnologica, e (b) bisogna nazionalizzarla perché la Cina non vi abbia accesso. Quindi la concorrenza geopolitica è alla base dell’idea che si deve nazionalizzare, e penso che probabilmente vedremo molto di più di questo- soprattutto perché i leader autocratici sembrano essere in aumento ovunque in questo momento.</p>
<p><strong> </strong></p>
<p><strong>Se sei un attivista che vuole promuovere un internet meno capitalista, un internet orientato all’interesse pubblico, eccetera, eccetera, un modo tradizionale sarebbe quello di agire a livello ideologico esercitando pressioni sui parlamenti europei e nazionali, sensibilizzando gli utenti, eccetera. Si tratta ancora di una modalità d’azione efficace? Oppure le sfide sono di natura tecnica piuttosto che ideologica, ed è quindi molto più importante imparare a programmare piuttosto che impegnarsi nel discorso e nella politica procedurale?</strong></p>
<p>È necessario fare entrambe le cose (come è sempre stato). Penso che una delle sfide sia ancora la sensibilizzazione. Penso ai benefici che queste piattaforme offrono ai consumatori e al semplice fatto che la maggior parte delle persone (me compreso) trae molti benefici dal fatto di averle in giro. Ma allo stesso tempo, possiamo gestire queste aziende in modo migliore e possiamo orientarle verso incentivi che non sono semplicemente “raccogliere quanti più dati personali possibili per vendere pubblicità mirate”. Possiamo fare di meglio, che è la premessa di base del socialismo.</p>
<p>Pertanto, la sensibilizzazione può avere un ruolo importante nel far sì che la gente se ne renda conto. Gli utenti non sempre si rendono conto dei modi in cui i dati possono manipolare le loro possibilità di lavoro, le loro possibilità di ottenere credito, le loro possibilità di affittare una casa. Non vedono questi impatti, perché sono indiretti. La maggior parte degli utenti potrebbe anche non pensare agli impatti a lungo termine, quando queste piattaforme hanno consolidato ulteriormente il loro potere. Se gli stati stanno già lottando per controllarle, cosa faremo tra 10 anni? A quel punto, diventa molto più difficile ribaltare il loro potere. Tutto questo è un buon motivo per cercare di aumentare la consapevolezza ora – e allo stesso tempo pensare ai tecnicismi coinvolti nella resistenza e nella costruzione di alternative.</p>
<p><strong> </strong></p>
<p><strong>Forse dipende da fattori culturali. Penso che, in termini di privacy e di controllo, il pubblico tedesco, ad esempio, è molto più preoccupato di quello francese o britannico. Quando parliamo di nazionalizzare e suddividere Internet in diverse sfere politiche, mi vengono in mente esempi come la Russia o ancora di più la Cina. Fin dall’inizio, questi paesi sono stati più restrittivi rispetto ai social media, e hanno costruito le proprie piattaforme nazionali. È un caso che l’Unione europea potrebbe prendere ad esempio?</strong></p>
<p>Ci sono sicuramente differenze nazionali: la Germania ha una forte storia di privacy dopo l’esperienza della Stasi, e la Cina ha mantenuto una certa distanza dal capitalismo globale e ha adottato una visione economicamente più nazionalistica.</p>
<p>La Cina è un buon esempio di quello che ho detto prima: per costruire alternative ai monopoli di piattaforma, sembra necessario bloccarli. La Cina è il miglior esempio di questo approccio, e hanno avuto un grande successo – creando non solo copie delle principali piattaforme, ma in molti casi migliorandole.</p>
<p><strong> </strong></p>
<p><strong>Come ci sono riusciti? Hanno guardato alle piattaforme emergenti nell’ecosfera anglofona o americana e poi ne hanno fatto una propria versione?</strong></p>
<p>In una certa misura, sì. A volte è stata una copia diretta – i diritti di proprietà intellettuale sono stati giustamente buttati fuori dalla finestra. E in altri casi, hanno dovuto adattarsi alle condizioni locali e introdurre variazioni significative. Il risultato di oggi, però, è che molte delle piattaforme cinesi sono più sofisticate, più estese e più integrate nella vita quotidiana rispetto a quelle americane.</p>
<p>Naturalmente il problema dell’approccio cinese, e il perché questo non è un modello così semplice da copiare in Europa, è che tutto questo è stato collegato ad una pesante sorveglianza governativa. Mentre le paure circa il sistema del credito sociale sono sopravvalutate (e spesso non colgono che gran parte di questo già si verifica nei paesi occidentali), è vero che esiste una stretta relazione tra le piattaforme cinesi e lo stato cinese, e che questa è spesso una relazione orientata alla sorveglianza e al controllo della popolazione.</p>
<p><strong> </strong></p>
<p><strong>Altri sostengono che questo permette al comunismo di implementare finalmente l’economia pianificata su una scala finora inedita.</strong></p>
<p>Si, e c’è un libro di due eccellenti studiosi sull’argomento, di prossima pubblicazione. In esso, fanno notare che Walmart è un’economia centralizzata più grande dell’URSS. E Amazon è ancora più sofisticata. Internamente, è un’economia pianificata che comprende due milioni di articoli che possono cambiare automaticamente prezzo in risposta alle fluttuazioni della domanda, può consigliare ciò di cui abbiamo bisogno, può prevedere la domanda dei consumatori, e poi può far sì che gli articoli siano spediti e consegnati con il coinvolgimento di sempre meno manodopera.</p>
<p>Per essere chiari: niente di tutto ciò risolve i problemi più complessi della pianificazione economica, ma indica in che modo possiamo cominciare a ripensare cosa significa un’economia pianificata nel XXI secolo.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Segui iDiavoli su Facebook e Instagram</p>

		</div>
	</div>
</div></div></div></div>
</div>
<div class="col-md-4 col-art-dx">
<div class="stickypost">

<div style='width:auto;' id="relatedpostspro_0_1"
     class='rpp rpp_isotope'>
<div class='rpp_container'>


    <legend>Ti può interessare anche:</legend>


<div class='rpp_buttons rpp_hidden'>

    
    <fieldset class='rpp_filters rpp_hidden'>
        <legend>Filter by</legend>
        <!--
        <button class='rpp_numbers rpp_toggle'>Type</button>
        <div class='rpp_number_container'>
           <span data-filter-value='number' amount=0 class='rpp_number rpp_active'>All</span>
           <span data-filter-value='number' amount=5 class='rpp_number rpp_active'>5</span>
           <span data-filter-value='number' amount=10 class='rpp_number rpp_active'>10</span>
           <span data-filter-value='number' amount=15 class='rpp_number rpp_active'>15</span>
        </div>
        -->
        <button
            class='rpp_posttype rpp_toggle rpp_hidden'>
                            <span class="cption">
                                Post type                            </span>
        </button>
        <div class='rpp_posttype_container'>

            
            
            <span data-filter-value='post_type' post_type='post' class='rpp_posttype rpp_active'>Post</span>
            <span data-filter-value='post_type' post_type='page' class='rpp_posttype rpp_active'>Page</span>

            <div class='rpp_arrow'></div>
        </div>
        <button
            class='rpp_categories rpp_toggle'>
                            <span class="cption">
                                Category                            </span>
        </button>
        <div class='rpp_cat_container'>
                                            <span data-filter-value='category' catid=105                class='rpp_cat rpp_active '>Focus</span>
                                                                                                                                                                                                                                                    <div class='rpp_arrow'></div>
        </div>

    </fieldset>
    <fieldset class='rpp_sorters'>
        <legend>Sort by</legend>
        <button data-sort-value="rpp_title"
                class='rpp_title'>
                            <span class="cption">
                                Title                            </span>

                            <span class='rpp_sort_inner'>
                              <span class='rpp_sort_arrow'>
                                 <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="100px" height="100px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<path d="M50,71.276c-1.338,0-2.676-0.511-3.696-1.53l-32.099-32.1c-2.042-2.042-2.042-5.352,0-7.393
	c2.041-2.041,5.351-2.041,7.393,0L50,58.656l28.402-28.402c2.042-2.041,5.352-2.041,7.393,0c2.042,2.041,2.042,5.351,0,7.393
	l-32.099,32.1C52.676,70.766,51.338,71.276,50,71.276z"/>
</svg>
                              </span>
                            </span>
            
        </button>
        <button data-sort-value="rpp_relevance"
                class='rpp_relevance rpp_active'>
            <span class="cption">
               Relevance            </span>

                            <span class='rpp_sort_inner'>
                  <span class='rpp_sort_arrow'>
                     <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="100px" height="100px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<path d="M50,71.276c-1.338,0-2.676-0.511-3.696-1.53l-32.099-32.1c-2.042-2.042-2.042-5.352,0-7.393
	c2.041-2.041,5.351-2.041,7.393,0L50,58.656l28.402-28.402c2.042-2.041,5.352-2.041,7.393,0c2.042,2.041,2.042,5.351,0,7.393
	l-32.099,32.1C52.676,70.766,51.338,71.276,50,71.276z"/>
</svg>
                  </span>
                </span>
            
        </button>
    </fieldset>

    
</div>


    
    <div class='rpp_search' style='display:none;'>
        <div class='svg_container'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

	 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

<path id="magnifier-7-icon" d="M460.475,408.443L351.4,299.37c15.95-25.137,25.2-54.923,25.2-86.833

	C376.601,122.914,303.687,50,214.062,50c-89.623,0-162.537,72.914-162.537,162.537s72.914,162.537,162.537,162.537

	c30.325,0,58.732-8.356,83.055-22.876L406.918,462L460.475,408.443z M96.315,212.538c0-64.927,52.819-117.748,117.746-117.748

	c64.926,0,117.748,52.821,117.748,117.748c0,64.926-52.822,117.747-117.748,117.747C149.135,330.285,96.315,277.464,96.315,212.538z

	 M282.276,231.882H149.957v-36.86h132.319V231.882z"/>

</svg>        </div>
        <div class='input_container'>
            <input data-filter-value='search' data-sort-value="rpp_title"
                   type='text' placeholder='filter results'/>
        </div>
    </div>

    


<div class='rpp_wrapper'>
                    
        
        <div num=1 terms='105'
             post_type='post'
             class='rpp_item rpp_visible current'>

            
            <div class='rpp_inner'>

                                    <div class='rpp_img'>
                        <img src='http://www.idiavoli.com/wp-content/uploads/2016/06/microsoft-linkedin-1.png'/>

                        
                    </div>
                
                                    <p class='rpp_title'>
                        <a href='http://www.idiavoli.com/focus/il-futuro-delle-piattaforme-tecnologiche/'>
                            Il futuro delle piattaforme tecnologiche                                                            <span class="overlap"></span>
                                                    </a>
                    </p>
                
                                                    <div class="rpp_date">
                        2016-06-14 10:16:53                    </div>
                                                    <div class="rpp_author">
                        monteiro                    </div>
                                <p class='rpp_relevance rpp_hidden'>18</p>
                <div class='rpp_last'></div>
            </div>

            
        </div>

        
                    
        
        <div num=2 terms='105'
             post_type='post'
             class='rpp_item rpp_visible'>

            
            <div class='rpp_inner'>

                                    <div class='rpp_img'>
                        <img src='http://www.idiavoli.com/wp-content/uploads/2019/02/immagine-cop-Absher-BW.jpg'/>

                        
                    </div>
                
                                    <p class='rpp_title'>
                        <a href='http://www.idiavoli.com/focus/tecnologia-e-patriarcato/'>
                            Tecnologia e patriarcato                                                            <span class="overlap"></span>
                                                    </a>
                    </p>
                
                                                    <div class="rpp_date">
                        2019-02-24 17:55:00                    </div>
                                                    <div class="rpp_author">
                        am                    </div>
                                <p class='rpp_relevance rpp_hidden'>8</p>
                <div class='rpp_last'></div>
            </div>

            
        </div>

        
                    
        
        <div num=3 terms='105'
             post_type='post'
             class='rpp_item rpp_visible'>

            
            <div class='rpp_inner'>

                                    <div class='rpp_img'>
                        <img src='http://www.idiavoli.com/wp-content/uploads/2019/02/immagine-cop-Nostalgia-BW.jpg'/>

                        
                    </div>
                
                                    <p class='rpp_title'>
                        <a href='http://www.idiavoli.com/focus/hauntology-volume-1-serie-tv/'>
                            Hauntology, volume 1: serie tv                                                            <span class="overlap"></span>
                                                    </a>
                    </p>
                
                                                    <div class="rpp_date">
                        2019-02-10 11:46:28                    </div>
                                                    <div class="rpp_author">
                        am                    </div>
                                <p class='rpp_relevance rpp_hidden'>8</p>
                <div class='rpp_last'></div>
            </div>

            
        </div>

        
                </div>


    <nav>
                    </nav>

</div>
</div>
    </div>
</div>
<p class="clearfix">
<div class="share-articolo01"><span class="condividiarticolo">CONDIVIDI QUESTO ARTICOLO SU</span><!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-4" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" data-ssbp-title="Il capitalismo delle piattaforme" data-ssbp-short-url="" data-ssbp-post-id="8642"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Il capitalismo delle piattaforme" data-ssbp-url="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/&amp;text=Il+capitalismo+delle+piattaforme+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Il capitalismo delle piattaforme" data-ssbp-url="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" class="ssbp-btn ssbp-google"  data-ssbp-title="Il capitalismo delle piattaforme" data-ssbp-url="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Il capitalismo delle piattaforme" data-ssbp-url="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" /></div></div></div></div>
<div class="autore-articolo">
<div class="row">
<div class="col-md-2 col-sm-3 col-xs-3">
  <img alt=""  class="attachment-full img-responsive" src="http://www.idiavoli.com/wp-content/uploads/2016/04/i-diavoli.jpg" />
  </div>
<div class="col-md-10 col-sm-9 col-xs-9">
<h3>I Diavoli</h3>
<div><p>I Diavoli della nostra epoca dominano le variabili. Prevedono il futuro. Se è necessario lo determinano per influenzare il corso degli eventi. Non credono al caso o alla fortuna. Figure enigmatiche e ambivalenti – I Diavoli – tra inganno e prodigio, perseguono un ordine molto spesso volto al loro esclusivo interesse. In questi anni si sono mossi – decisi e sfuggenti – davanti ai grandi eventi della nostra epoca. Dalle pagine di questo sito proveremo a raccontare fatti e raccogliere testimonianze di uomini capaci di intercettare queste verità e forzare dunque la scatola dei segreti del potere finanziario, per mostrarne a tutti il contenuto.</p>
</div>
</div></div></div></div>
 	</div>

  	<div class="navigation">
 		
 	</div>
  <!--fine loop-->
   </div>
 </div>
    
     </div>
   </div> <!--/corpo-->
   
 <div class="footer">
  <div class="container">
     <div class="row">
       <div class="col-md-4 col-sm-4">
         		 <div><h3>Menu</h3><div class="menu-menu-coda-01-container"><ul id="menu-menu-coda-01" class="menu"><li id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2230"><a href="http://www.idiavoli.com/il-progetto/">Il Progetto</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="http://www.idiavoli.com/il-tredicesimo-piano-old/">Il Tredicesimo Piano</a></li>
<li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5155"><a href="http://www.idiavoli.com/il-tredicesimo-piano/tredicesimo-piano-la-miniserie-web-air/">Miniserie web</a></li>
<li id="menu-item-5175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5175"><a href="http://www.idiavoli.com/video/">Video</a></li>
<li id="menu-item-5154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5154"><a href="http://www.idiavoli.com/english-selection/">English Selection</a></li>
</ul></div></div><div><h3>I DIAVOLI</h3><div class="menu-menu-coda-02-container"><ul id="menu-menu-coda-02" class="menu"><li id="menu-item-5151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5151"><a href="http://www.idiavoli.com/contatti/">Contatti</a></li>
<li id="menu-item-5152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5152"><a href="http://www.idiavoli.com/newsletter/">Newsletter</a></li>
<li id="menu-item-5153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5153"><a href="http://www.idiavoli.com/e-book/">E-book</a></li>
</ul></div></div>	            </div> <!--/col-md-4-->
         <div class="col-md-4 col-sm-4">
          		 <div><h3>Sezioni</h3><div class="menu-menu-rubriche-container"><ul id="menu-menu-rubriche" class="menu"><li id="menu-item-5148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5148"><a href="http://www.idiavoli.com/focus/">Focus</a></li>
<li id="menu-item-5147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5147"><a href="http://www.idiavoli.com/ritratti/">Ritratti</a></li>
<li id="menu-item-5145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5145"><a href="http://www.idiavoli.com/banche/">Banche</a></li>
<li id="menu-item-5149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5149"><a href="http://www.idiavoli.com/recensioni/">Recensioni</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5150"><a href="http://www.idiavoli.com/interviste/">Interviste</a></li>
<li id="menu-item-5146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5146"><a href="http://www.idiavoli.com/mailbox-riceviamo-e-pubblichiamo/">MAILBOX</a></li>
</ul></div></div>	            </div> <!--/col-md-4-->
       <div class="col-md-4 col-sm-4">
         		 <div><h3>Seguici</h3><div class="textwidget"><p><a href="https://www.facebook.com/idiavoliufficiale/?fref=ts" target="_blank"><img class="ico-coda alignnone wp-image-71 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-facebook-coda.jpg" alt="ico-facebook-coda" width="38" height="39" /></a>  <a href="https://twitter.com/i_diavoli" target="_blank"><img class="ico-coda alignnone wp-image-73 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-twitter-coda.jpg" alt="ico-twitter-coda" width="38" height="39" /></a>  <a href="https://www.youtube.com/user/idiavoliufficiale" target="_blank"><img class="ico-coda alignnone wp-image-74 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-youtube-coda.jpg" alt="ico-youtube-coda" width="38" height="39" /></a>  <a href="https://www.linkedin.com/company/10260653?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10260653%2Cidx%3A1-1-1%2CtarId%3A1460323769748%2Ctas%3Ai%20diavoli" target="_blank"><img class="ico-coda alignnone wp-image-72 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-linkedin-coda.jpg" alt="ico-linkedin-coda" width="37" height="39" /></a></p>
<p>&nbsp;</p>
</div></div><div><h3>Newsletter</h3>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/interviste/il-capitalismo-delle-piattaforme/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield col-md-12 nolabel gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='email' value='' class='medium' tabindex='1'   placeholder='La tua email'/>
                        </div></li><li id='field_1_2' class='gfield col-md-12 nolegend field_sublabel_below field_description_below' ><label class='gfield_label'  >Autorizzo</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1_2'><li class='gchoice_1_2_1'>
								<input name='input_2.1' type='checkbox'  value='&lt;span class=&quot;autorizzo&quot;&gt;Autorizzo trattamento dati (D.Lgs.196/2003). Dichiaro di aver letto &lt;a href=&quot;http://www.idiavoli.com/privacy-policy/&quot; target=&quot;_blank&quot;&gt;l’Informativa sulla privacy.&lt;/a&gt;&lt;/span&gt;'  id='choice_1_2_1' tabindex='2'  />
								<label for='choice_1_2_1' id='label_1_2_1'><span class="autorizzo">Autorizzo trattamento dati (D.Lgs.196/2003). Dichiaro di aver letto <a href="http://www.idiavoli.com/privacy-policy/" target="_blank">l’Informativa sulla privacy.</a></span></label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Invia' tabindex='3' onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjYwMzc4YTY4NzgxZTBlMjcxODUzOTg1MTliNDkwMTIzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>	            </div> <!--/col-md-4-->
     </div> <!--/row-->
   </div>
  </div> <!--/footer-->
  
   <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="mycopy">                     
                        		 <div><div class="textwidget"><p>Copyright 2017 - All Rights Reserved - I Diavoli srl  - P.Iva 14071931001 -<a href="http://www.idiavoli.com/privacy-policy/"> Privacy</a> - <a href="http://www.idiavoli.com/cookie/">Cookie</a> - <a href="http://www.idiavoli.com/note-legali/">Note legali</a></p>
</div></div>	                         </div>
                    <div class="gammadesign">                     
                        		 <div><div class="textwidget"></div></div>	                         </div>
                    
                    <div class="clear"></div>
    
                </div>
            </div> 
        </div><!--/copyright-->
  
  
</div><!--/wrapper-->
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Salvattore core JavaScript -->
    <script src="http://www.idiavoli.com/wp-content/themes/idiavoli/js/salvattore.js"></script>
<!-- Bootstrap core JavaScript -->
    <script src="http://www.idiavoli.com/wp-content/themes/idiavoli/js/bootstrap.min.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="http://www.idiavoli.com/wp-content/themes/idiavoli/js/ie10-viewport-bug-workaround.js"></script>
    <!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs03.cookie-script.com/s/df2d1abb98cb5c586661069d14ff63be.js"></script> <!--End Cookie Script-->
</body>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="a5b2cc4386" /><input type="hidden" name="_wp_http_referer" value="/interviste/il-capitalismo-delle-piattaforme/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="a5b2cc4386" /><input type="hidden" name="_wp_http_referer" value="/interviste/il-capitalismo-delle-piattaforme/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.idiavoli.com/interviste/il-capitalismo-delle-piattaforme/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><div id="wonderpluginlightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://www.idiavoli.com/wp-content/plugins/wonderplugin-lightbox/engine/" data-autoslide="false" data-slideinterval="5000" data-showtimer="true" data-timerposition="bottom" data-timerheight="2" data-timercolor="#dc572e" data-timeropacity="1" data-showplaybutton="true" data-alwaysshownavarrows="false" data-bordersize="8" data-showtitleprefix="true" data-responsive="true" data-fullscreenmode="false" data-closeonoverlay="true" data-videohidecontrols="false" data-titlestyle="bottom" data-imagepercentage="75" data-enabletouchswipe="true" data-autoplay="true" data-html5player="true" data-overlaybgcolor="#000" data-overlayopacity="0.8" data-defaultvideovolume="1" data-bgcolor="#FFF" data-borderradius="0" data-thumbwidth="96" data-thumbheight="72" data-thumbtopmargin="12" data-thumbbottommargin="12" data-barheight="64" data-showtitle="true" data-titleprefix="%NUM / %TOTAL" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-showdescription="true" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-titleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-descriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-videobgcolor="#000" data-html5videoposter="" data-responsivebarheight="false" data-smallscreenheight="415" data-barheightonsmallheight="64" data-notkeepratioonsmallheight="false" style="display:none;"></div><script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.idiavoli.com\/wp-admin\/admin-ajax.php","security":"65f3d2b730"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".stickypost","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".share-articolo01","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=1.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/wp-util.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/mediaelement/wp-playlist.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.idiavoli.com\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/www.idiavoli.com\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/www.idiavoli.com\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/www.idiavoli.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;libraries=places&#038;ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"http:\/\/www.idiavoli.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.idiavoli.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/wp-embed.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=1.9.17.14'></script>
</html> 